Re: [linux-audio-user] LKML: Time to remove LSM (was Re: [RESEND][RFC][PATCH 2/7] implementation of LSM hooks)

From: Christoph Eckert <ce@email-addr-hidden>
Date: Tue Apr 18 2006 - 02:01:36 EEST

> There's no easy way to make Gentoo use a newer version of PAM?

it currently uses pam-0.78-r3. Is this recent enough?

To be honest, I always denied to learn about PAM; upgrading it is
simple, but I fear that after upgrading the system will behave strange
(e.g. no login at all :) .

Am I a chicken? Yes, looks like :) .

Best regards

Received on Tue Apr 18 04:15:06 2006

This archive was generated by hypermail 2.1.8 : Tue Apr 18 2006 - 04:15:07 EEST